ForoLogan Venezuela

Bienvenido a la Comunidad de Usuarios del Logan en Venezuela
 
ÍndiceÍndice  PortalPortal  MiembrosMiembros  RegistrarseRegistrarse  ConectarseConectarse  
Mantenimientos

Tutoriales en Youtube
Estadísticas
Tenemos 1574 miembros registrados.
El último usuario registrado es cquijada.

Nuestros miembros han publicado un total de 6212 mensajes en 608 argumentos.

Comparte | 
 

 marcaje temperatura

Ir abajo 
AutorMensaje
extirpa_20
Comenzando mi experiencia ForoLogan


Cantidad de envíos : 19
Edad : 53
Localización : caracas
Fecha de inscripción : 15/05/2016

MensajeTema: marcaje temperatura   Dom 15 Mayo 2016 - 3:15

Buen dia amigos, he visto muchos loganeros con este tema. Tengo con mi vehiculo logan 1 año y cuando compre el carro presento este problema de marcaje de temperatura, le cambiaron las tierras con cable mas grueso y todo resuelto, pero ahora se me esta volviendo a presentar la falla. Le cambie termostato, sensor de temperatura, lavaron el radiador, cambie bornes y sigue el problema. que otra cosa podría revisar, el electro arranca bien hasta donde se ve, no recalienta xq no veo refrigerente escapando, es preocupante este tema porque cuando en verdad recaliente no me voy a percatar, gracias anticipadas por su ayuda
Volver arriba Ir abajo
Admin
Admin
avatar

Cantidad de envíos : 1600
Edad : 42
Localización : Edo. Vargas. Venezuela
Empleo /Ocio : Serv. Técnico
Fecha de inscripción : 19/02/2009

MensajeTema: Re: marcaje temperatura   Lun 23 Mayo 2016 - 17:29

Hola Sr. Extirpa.
Ante todo, bienvenido al foro.
Si antes todo funcionaba bien, le recomiendo que revise la limpieza de los cables que conectan a masa. Al ensuciarse pueden provocar fallas de lectura.
También le recomiendo hacer revisar el comportamiento de la lectura de la temperatura con un scaner y el coche encendido.
Saludos.
Volver arriba Ir abajo
http://forologan-vzla.forosactivos.net
NICO
Comenzando mi experiencia ForoLogan


Cantidad de envíos : 3
Edad : 40
Localización : lara
Fecha de inscripción : 24/02/2018

MensajeTema: Re: marcaje temperatura   Sáb 24 Feb 2018 - 14:49

Buen dia.
soy nuevo en el foro, agradecería si me pueden ayudar.
Mi problema con la lectura de la temperatura es que al encender el vehiculo en frio, ya marcan dos rayas en el indicador de temperatura, lo que me dice que hay algo mal en la medición.
Luego de andar rodando por un tiempo, el indicador marca temperaturas mas altas de lo que debería.
El electro funciona bien y no hay síntomas de recalentamiento. Ya se le instaló un cable de masa adicional mas grueso.
Agradecería si me pudieran ayudar con esta falla.que debo revisar.    mil gracias..
Volver arriba Ir abajo
Admin
Admin
avatar

Cantidad de envíos : 1600
Edad : 42
Localización : Edo. Vargas. Venezuela
Empleo /Ocio : Serv. Técnico
Fecha de inscripción : 19/02/2009

MensajeTema: Re: marcaje temperatura   Dom 25 Feb 2018 - 19:27

Hola Sr NICO..
Según me comenta y a partir de la experiencia en mi taller, debe reemplazar el sensor de temperatura.. Le recomiendo reemplazar por otro sensor original. Los genéricos no garantizan ni buen funcionamiento ni lecturas apropiadas.

Saludos
Volver arriba Ir abajo
http://forologan-vzla.forosactivos.net
NICO
Comenzando mi experiencia ForoLogan


Cantidad de envíos : 3
Edad : 40
Localización : lara
Fecha de inscripción : 24/02/2018

MensajeTema: Re: marcaje temperatura   Dom 25 Feb 2018 - 20:04

Gracias por la orientación Admin. Voy a buscar el sensor, lo instalo y les cuento.
Volver arriba Ir abajo
NICO
Comenzando mi experiencia ForoLogan


Cantidad de envíos : 3
Edad : 40
Localización : lara
Fecha de inscripción : 24/02/2018

MensajeTema: Re: marcaje temperatura   Lun 5 Mar 2018 - 13:41

Buenas tardes.
Quiero dar las gracias a la Admin del foro, ya que por su orientación Resolví el problema del marcaje de temperatura instalando una válvula nueva.
Problema resuelto.
Volver arriba Ir abajo
Admin
Admin
avatar

Cantidad de envíos : 1600
Edad : 42
Localización : Edo. Vargas. Venezuela
Empleo /Ocio : Serv. Técnico
Fecha de inscripción : 19/02/2009

MensajeTema: Re: marcaje temperatura   Mar 3 Abr 2018 - 19:06

NICO escribió:
Buenas tardes.
Quiero dar las gracias a la Admin del foro, ya que por su orientación Resolví el problema del marcaje de temperatura instalando una válvula nueva.
Problema resuelto.

Siempre a su orden amigo..
Exitos!!
Volver arriba Ir abajo
http://forologan-vzla.forosactivos.net
Contenido patrocinado




MensajeTema: Re: marcaje temperatura   

Volver arriba Ir abajo
 
marcaje temperatura
Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
ForoLogan Venezuela :: Foro Mecánica del Logan :: Sistema Enfriamiento del MOTOR-
Cambiar a: