ForoLogan Venezuela

Bienvenido a la Comunidad de Usuarios del Logan en Venezuela
 
ÍndiceÍndice  PortalPortal  MiembrosMiembros  RegistrarseRegistrarse  ConectarseConectarse  
Mantenimientos

Tutoriales en Youtube
Estadísticas
Tenemos 1557 miembros registrados.
El último usuario registrado es VELH.

Nuestros miembros han publicado un total de 6182 mensajes en 604 argumentos.

Comparte | 
 

 Problema Super Extraño con mi logan

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
Yaquelin_182
Comenzando mi experiencia ForoLogan


Cantidad de envíos : 6
Edad : 26
Localización : Distrito Capital
Fecha de inscripción : 04/01/2016

MensajeTema: Problema Super Extraño con mi logan   Lun 11 Ene 2016 - 18:30

Muy Buenas noches ! soy nueva en este foro! espero lograr una buena interacción con todos y ayudarnos con experiencias de nuestros magníficos autos!.

Mi problema es el siguiente a ver si alguien le ha sucedido, mi vehí(no puedes utilizar esta palabra en nuestro foro) es un logan E2 2006 con 53 mil Kms originales única dueña, de un tiempo para acá, a veces enciende un testigo en el tablero que es de temperatur,a como si el carro estuviera full recalentado, a penas enciende, el carro corcobea super fuerte para apagarse y se recupera y apaga el testigo, dura unos 4 o 5 segundos pero es muy molesto, por otro lado la temperatura no sube de 4, no sube el nivel del refrigerante y el vehí(no puedes utilizar esta palabra en nuestro foro) se comporta excelente salvo por este detalle. Espero que alguno pueda darme algunas ideas de que pueda ser, lo lleve a un taller "especializado renault" y me hicieron comprar el sensor de temperatura original magneti maranelli y la resistencia del electroventilador, dichos repuestos pasaron los 100 mil bs y la falla sigue exactamente igual, mi esposo limpio las tierras del carro pero sigue igual! mil gracias y saludos.
Volver arriba Ir abajo
Admin
Admin
avatar

Cantidad de envíos : 1590
Edad : 41
Localización : Edo. Vargas. Venezuela
Empleo /Ocio : Serv. Técnico
Fecha de inscripción : 19/02/2009

MensajeTema: Re: Problema Super Extraño con mi logan   Vie 15 Ene 2016 - 15:25

HOla.
Ante todo bienvenida al Foro.
En ése caso le recomiendo una revisión con Scaner.
Le ofrezco realizar la revisión acá en el taller de ForoLogan.
Estamos a la orden.
Saludos.
0414-323.16.25 / 0212-353.64.692
Volver arriba Ir abajo
http://forologan-vzla.forosactivos.net
marcosalsa
Comenzando mi experiencia ForoLogan
avatar

Cantidad de envíos : 10
Edad : 41
Localización : VALENCIA
Empleo /Ocio : VENDEDOR
Fecha de inscripción : 24/05/2012

MensajeTema: Re: Problema Super Extraño con mi logan   Mar 9 Feb 2016 - 16:53

hola buenas noches quiero comentar una falla que hace mi logan 2006, bueno les comento yo vivo en valencia y subo mucho a caracas en una subida de esta el carro empezó a tener como jalones y pierde fuerza y no lo puedo acelerar porque no responde solo si lo piso apenitas, por esto le pasa cuando el carro tiene rato trabajando mucha gente me dicen que es la pila de la bomba de gasolina queria saber si es posible que sea eso ya le limpie los inyectores cambie filtro cambie bujías cambie cables y cambie el tps y el carro presenta la falla. gracias de ante mano.
Volver arriba Ir abajo
Admin
Admin
avatar

Cantidad de envíos : 1590
Edad : 41
Localización : Edo. Vargas. Venezuela
Empleo /Ocio : Serv. Técnico
Fecha de inscripción : 19/02/2009

MensajeTema: Re: Problema Super Extraño con mi logan   Mar 9 Feb 2016 - 20:03

HOla Sr. Marcos..
Lo más ético y profesional en éstos casos es hacer revisar con un scaner el coche.
Ciertamente la bomba de la gasolina pudiera producir lo que usted explica, sin embargo el sensor de oxígeno también puede provocar ésta falla ya cuando comienza la exigencia prolongada, p.ej. en una subida. Le recomiendo desconectarla y probar el coche.
Lo que va a ocurrir es que la ECU enviará la mayor cantidad de combustible por momento de inyección y de ésta manera se asegurará una explosión significativa sin perder potencia pero consumiendo mas combustible de lo normal.
Por acá por el taller ForoLogan siempre a la orden para cualquier ayuda que necesite.
Saludos.
Volver arriba Ir abajo
http://forologan-vzla.forosactivos.net
marcosalsa
Comenzando mi experiencia ForoLogan
avatar

Cantidad de envíos : 10
Edad : 41
Localización : VALENCIA
Empleo /Ocio : VENDEDOR
Fecha de inscripción : 24/05/2012

MensajeTema: Re: Problema Super Extraño con mi logan   Vie 12 Feb 2016 - 19:46

Buenas noches gracias por el consejo ADMIN, lo seguí al pie de la letra y el scaner no arrojo error alguno entonces procedí a revisar la bomba de gasolina y cuando la sacaron el filtro que va adentro de la bomba estaba negro como con una pasta, el mecánico me aconseja bajar el tanque para limpiarlo, le compre la pila que viene completa con su filtro se la montaron y el carro mejoro 100% eso era lo que en mi caso producía la falla gracias nuevamente por su tiempo.
Volver arriba Ir abajo
Admin
Admin
avatar

Cantidad de envíos : 1590
Edad : 41
Localización : Edo. Vargas. Venezuela
Empleo /Ocio : Serv. Técnico
Fecha de inscripción : 19/02/2009

MensajeTema: Re: Problema Super Extraño con mi logan   Lun 15 Feb 2016 - 12:49

marcosalsa escribió:
Buenas noches gracias por el consejo ADMIN, lo seguí al pie de la letra y el scaner no arrojo error alguno entonces procedí a revisar la bomba de gasolina y cuando la sacaron el filtro que va adentro de la bomba estaba negro como con una pasta, el mecánico me aconseja bajar el tanque para limpiarlo, le compre la pila que viene completa con su filtro se la montaron y el carro mejoro 100% eso era lo que en mi caso producía la falla gracias nuevamente por su tiempo.

Hola.
Siempre a la orden..me alegra mucho que haya resuelto.
Volver arriba Ir abajo
http://forologan-vzla.forosactivos.net
Dcrpmjose
Comenzando mi experiencia ForoLogan


Cantidad de envíos : 2
Edad : 33
Localización : Venezuela
Fecha de inscripción : 20/05/2016

MensajeTema: Re: Problema Super Extraño con mi logan   Jue 26 Mayo 2016 - 20:38

hola buenas noche tengo una falla en mi renault logan no prende el electro ventilator ya cambie el sensor de temperatura y nada "sera q hay q escaniarlo para q borre los errores q arrojaba en sensor viejo" necesito ayuda ya no se q mas hacer
Volver arriba Ir abajo
Admin
Admin
avatar

Cantidad de envíos : 1590
Edad : 41
Localización : Edo. Vargas. Venezuela
Empleo /Ocio : Serv. Técnico
Fecha de inscripción : 19/02/2009

MensajeTema: Re: Problema Super Extraño con mi logan   Vie 27 Mayo 2016 - 11:17

Hola Sr. José..
Aún teniendo la falla grabada en memoria, el electro debe funcionar..!!
Le recomiendo hacer revisar el coche por servicio técnico..
Saludos y a la orden.
Volver arriba Ir abajo
http://forologan-vzla.forosactivos.net
Dcrpmjose
Comenzando mi experiencia ForoLogan


Cantidad de envíos : 2
Edad : 33
Localización : Venezuela
Fecha de inscripción : 20/05/2016

MensajeTema: Re: Problema Super Extraño con mi logan   Vie 27 Mayo 2016 - 11:26

GRACIAS por responder. una pregunta mas el conector donde sta la resistencia sta partido sera q hace falso contacto
Volver arriba Ir abajo
Derwinlug17
Comenzando mi experiencia ForoLogan


Cantidad de envíos : 3
Edad : 22
Localización : Zulia-venezuela
Fecha de inscripción : 09/06/2016

MensajeTema: Re: Problema Super Extraño con mi logan   Jue 9 Jun 2016 - 21:24

Mi problema es el siguiente el compresor no arranca al encenderlo por el control de mando o tablero,se probo el cable de señal que va al compresor y no tiene voltaje que podría ser?
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: Problema Super Extraño con mi logan   

Volver arriba Ir abajo
 
Problema Super Extraño con mi logan
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» problema super extraño..... que opinan
» problema con el superglue
» Puch MiniCross Super III - Problemas Con La Pintura
» Problema bateria 48v lifepo4
» PROBLEMA POCA PRESION DE ACEITE R5 TX AYUDA¡¡¡¡¡¡¡

Permisos de este foro:No puedes responder a temas en este foro.
ForoLogan Venezuela :: Discusión en General y Noticias :: Temas Generales-
Cambiar a: