ForoLogan Venezuela

Bienvenido a la Comunidad de Usuarios del Logan en Venezuela
 
ÍndiceÍndice  PortalPortal  MiembrosMiembros  RegistrarseRegistrarse  ConectarseConectarse  
Mantenimientos

Tutoriales en Youtube
Estadísticas
Tenemos 1548 miembros registrados.
El último usuario registrado es Gustavo2017.

Nuestros miembros han publicado un total de 6172 mensajes en 603 argumentos.

Comparte | 
 

 Electroventilador no enciende con el A/A apagado

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
ramonserrano
Comenzando mi experiencia ForoLogan


Cantidad de envíos : 8
Edad : 34
Localización : Maracaibo
Fecha de inscripción : 16/07/2013

MensajeTema: Electroventilador no enciende con el A/A apagado   Mar 16 Jul 2013 - 17:40

Buenas noches. Primera vez que escribo, de verdad el foro contiene mucha información útil.

Mi problemas es el siguiente: hoy venia con el A/A apagado (por que tengo malo el evaporador, mañana me lo cambian), al llegar a casa me percate que el display de la temperatura estaba hasta el tope, marcaba todas las rayas. Me bajé y abrí el capó, el refrigerante se estaba botando y el electro apagado.

Procedí a encender el aire, y el electro prendió. Pasados pocos minutos el carro tomó su temperatura ideal, pero al apagar el aire el electro se apaga.

Vivo en Maracaibo, y obviamente siempre se anda con el aire encendido, por consecuencia no me había percatado de la falla.

El problema en conclusión es que el mientras no prenda el aire, el electro no enciende. Alguien del foro me podría ayudar al respecto?

Otra pregunta: se le habrá dañado algo al carro con esa subida de temperatura? No habia mucho calor, eran casi las 6 de la tarde y del trabajo a mi casa hay 25 minutos máximo. No agarre colas ni nada.

Gracias de antemano por su ayuda.
Volver arriba Ir abajo
Admin
Admin
avatar

Cantidad de envíos : 1590
Edad : 41
Localización : Edo. Vargas. Venezuela
Empleo /Ocio : Serv. Técnico
Fecha de inscripción : 19/02/2009

MensajeTema: Re: Electroventilador no enciende con el A/A apagado   Miér 17 Jul 2013 - 15:53

Apreciado Ramon Serrano.
Ante todo, bienvenido al foro.
COn respecto a la falla de su coche, lo primero que hay que revisar es que el sensor de temperatura, relays y resistencia del Electro, estén funcionando.
A revisar y luego a concluir..
Saludos.
Volver arriba Ir abajo
http://forologan-vzla.forosactivos.net
Fernandez_Jesus
Comenzando mi experiencia ForoLogan


Cantidad de envíos : 31
Edad : 30
Localización : Zulia
Fecha de inscripción : 13/08/2013

MensajeTema: Re: Electroventilador no enciende con el A/A apagado   Mar 13 Ago 2013 - 9:22

me pasa algo parecido con mi logan, me comentaron por alli 2 personas que de seguro era problema con el termostato... Soy nuevo con estos vehiculos renault y de verdad no se mucho de ellos y en la zona donde vivo tampoco hay muchos talleres que acomoden Renault. Me gustaria saber amigo serrano si encontro el problema a ver si es lo mismo que pasa con el mio.
Volver arriba Ir abajo
chuitochuo
Comenzando mi experiencia ForoLogan


Cantidad de envíos : 4
Edad : 33
Localización : caracas
Fecha de inscripción : 04/11/2013

MensajeTema: Re: Electroventilador no enciende con el A/A apagado   Lun 4 Nov 2013 - 19:47

Buenas noches. Actualmente poseo un logan 2006 y presenta una falla con el sistema de enfriamiento. Me gustaria que me ayudaran si esta la posibilidad en sus manos. El problema es el siguiente el electro ventilador no enciende cuando el aire acondicinado esta apagado. cabe acotar que si me descuido empieza a votar el refigerante por la alta temperatura. 1) desconecto el sensor de temperatura (valvula presostatica) y enciende el electro en la primera velocidad.
2) probe con un teste la resistencia del electro se encuentra perfectamente coloco un puente (corto) pasa a la segunda velocidad (estoo lo hago con el conector del sensor de temperatura desconectado).
3) Al enceder el aire acondicionado automaticamente enciende el electro luego de pasar un rato y aumentar la temperatura aumenta la velocidad del electro.
4) verifique cada uno de los fusil y todos se encuentra pefectamente. Los RL color negro se encuentran perfecto los rojos no se como verificar si esta funcionado correctamente.

Por favor le agradezco me puedan ayudar ya que necesito enteder el porque de la falla. Si no puden responder por favor diganme donde lo pueden hacer.
Volver arriba Ir abajo
KAYLLER
Impresionado por el Logan
avatar

Cantidad de envíos : 74
Edad : 34
Localización : CARACAS - VENEZUELA/04129565230
Fecha de inscripción : 23/02/2009

MensajeTema: Re: Electroventilador no enciende con el A/A apagado   Mar 5 Nov 2013 - 5:41

Actualmente tengo el mismo problema, lo comente en otro post aunque no he tenido respuesta
Volver arriba Ir abajo
Admin
Admin
avatar

Cantidad de envíos : 1590
Edad : 41
Localización : Edo. Vargas. Venezuela
Empleo /Ocio : Serv. Técnico
Fecha de inscripción : 19/02/2009

MensajeTema: Re: Electroventilador no enciende con el A/A apagado   Mar 5 Nov 2013 - 10:15

Hola Kayller..
Pero cuál es tu problema???
Saludos.
Volver arriba Ir abajo
http://forologan-vzla.forosactivos.net
chuitochuo
Comenzando mi experiencia ForoLogan


Cantidad de envíos : 4
Edad : 33
Localización : caracas
Fecha de inscripción : 04/11/2013

MensajeTema: Re: Electroventilador no enciende con el A/A apagado   Miér 6 Nov 2013 - 7:19

No enciende el electro con el a/a apagado. Cabe acotar también que a mi carro le quitaron el termostato. Revise como dije la resistencia los fusibles quito el conector de la válvula presotastica y enciende el electro
Volver arriba Ir abajo
chuitochuo
Comenzando mi experiencia ForoLogan


Cantidad de envíos : 4
Edad : 33
Localización : caracas
Fecha de inscripción : 04/11/2013

MensajeTema: Re: Electroventilador no enciende con el A/A apagado   Miér 6 Nov 2013 - 7:22

Por favor si recibes respuesta kayller me informas
Volver arriba Ir abajo
joselogan
Impresionado por el Logan
avatar

Cantidad de envíos : 58
Edad : 28
Localización : Maracay
Empleo /Ocio : Entusiasta del Logan
Fecha de inscripción : 31/07/2013

MensajeTema: Re: Electroventilador no enciende con el A/A apagado   Miér 6 Nov 2013 - 7:36

Volver arriba Ir abajo
chuitochuo
Comenzando mi experiencia ForoLogan


Cantidad de envíos : 4
Edad : 33
Localización : caracas
Fecha de inscripción : 04/11/2013

MensajeTema: Re: Electroventilador no enciende con el A/A apagado   Miér 6 Nov 2013 - 9:00

Gracias joselogan voy a intentarla tanto pueda y te comentare
Volver arriba Ir abajo
KAYLLER
Impresionado por el Logan
avatar

Cantidad de envíos : 74
Edad : 34
Localización : CARACAS - VENEZUELA/04129565230
Fecha de inscripción : 23/02/2009

MensajeTema: Re: Electroventilador no enciende con el A/A apagado   Miér 6 Nov 2013 - 9:17

Voy de nuevo, ya lei la solución de joselogan, sin embargo en mi caso:

- Hay bote del refrigerante por la tapa, sale a chorros...
- Si Prende el electroventilador con aire o sin aire el funciona correctamente
- Si hay recalentamiento comprobado (ya se me ha prendido la luz del tablero dos veces)
- Fusiles todos OK



Volver arriba Ir abajo
Admin
Admin
avatar

Cantidad de envíos : 1590
Edad : 41
Localización : Edo. Vargas. Venezuela
Empleo /Ocio : Serv. Técnico
Fecha de inscripción : 19/02/2009

MensajeTema: Re: Electroventilador no enciende con el A/A apagado   Miér 6 Nov 2013 - 10:38

Hola Kayller..
Pero de antemano te digo que lo primero que debes solucionar es el tema de la tapa. El sistema debe estar presurizado para que funcione correctamente.
saludos.
Volver arriba Ir abajo
http://forologan-vzla.forosactivos.net
KAYLLER
Impresionado por el Logan
avatar

Cantidad de envíos : 74
Edad : 34
Localización : CARACAS - VENEZUELA/04129565230
Fecha de inscripción : 23/02/2009

MensajeTema: Re: Electroventilador no enciende con el A/A apagado   Miér 6 Nov 2013 - 11:33

Ok gracias, ire por parte en lo que ubique la tapa original la cambio.
Volver arriba Ir abajo
jose arocha
Comenzando mi experiencia ForoLogan


Cantidad de envíos : 21
Edad : 60
Localización : maturin
Empleo /Ocio : Rescte de Almas para Cristo
Fecha de inscripción : 06/07/2011

MensajeTema: Re: Electroventilador no enciende con el A/A apagado   Mar 12 Nov 2013 - 12:36

saludos a todos,tengo un logan 2008, se le paro el electro, le puse uno nuevo. pero me quedo con la siguiente falla: cuando prendo el A.A prenden una en velocidad alta y se apaga en forma intermitente, podrían decirme que puedo a ser, ojo, le coloque la válvula de temperara tura y sigue igual gracias espero su ayuda
Volver arriba Ir abajo
MARCOS LL
Comenzando mi experiencia ForoLogan


Cantidad de envíos : 1
Edad : 47
Localización : CARABOBO
Fecha de inscripción : 17/11/2013

MensajeTema: Re: Electroventilador no enciende con el A/A apagado   Dom 17 Nov 2013 - 20:15

BUENAS NOCHES, QUISIERA SABER algo del logan , que que tengo un problema, y como no como consultar lo hago por este medio, el logan presenta un ruido muy fuerte en el area del motor y no ubico el origen del ruido, le varia cuando se pisa croche, pero, el croche sigue funcionando bien,

no se si sera que recalento o sera alguna pieza danada, saludos,
Volver arriba Ir abajo
Admin
Admin
avatar

Cantidad de envíos : 1590
Edad : 41
Localización : Edo. Vargas. Venezuela
Empleo /Ocio : Serv. Técnico
Fecha de inscripción : 19/02/2009

MensajeTema: Re: Electroventilador no enciende con el A/A apagado   Lun 18 Nov 2013 - 4:10

Hola Sr. MArcos LL.
Ante todo bienvenido al foro.
Con respecto a la falla que comenta, resulta un poco difícil orientarle. Es muy poca información la que usted aporta. Sería excelente que mostrara el ruido en un video.
Saludos.
Volver arriba Ir abajo
http://forologan-vzla.forosactivos.net
jose arocha
Comenzando mi experiencia ForoLogan


Cantidad de envíos : 21
Edad : 60
Localización : maturin
Empleo /Ocio : Rescte de Almas para Cristo
Fecha de inscripción : 06/07/2011

MensajeTema: Re: Electroventilador no enciende con el A/A apagado   Mar 19 Nov 2013 - 20:08

saludos MARCOS LL, mi logan presento un ruido de repente cuando soltaba el pedal de croché, y cuando lo pisaba disminuía, y era el sin crónico de primera que estaba roto, baje la caja y lo repuse, hoy sin ruido como nuevo, Otra cosa si usas correa única genérica es un poco larga y con el pasar de uso se estira un poquito mas, esto ocasiona un ruido de golpe metálico que varia abecés con la vibración del motor en la arrancada, lo causa el pin del tensor de la correa, indicándote que la correa esta estirada espero que esto te silva
Volver arriba Ir abajo
jose arocha
Comenzando mi experiencia ForoLogan


Cantidad de envíos : 21
Edad : 60
Localización : maturin
Empleo /Ocio : Rescte de Almas para Cristo
Fecha de inscripción : 06/07/2011

MensajeTema: Re: Electroventilador no enciende con el A/A apagado   Mar 19 Nov 2013 - 20:15

saludos a todos los amigos del foro, gracias al amigo Admin, que me ayudo a solucionar el problema del electro de mi carro, le coloque la resistencia nueva y listo ando tranquilo en mi neverita gracias..
Volver arriba Ir abajo
Admin
Admin
avatar

Cantidad de envíos : 1590
Edad : 41
Localización : Edo. Vargas. Venezuela
Empleo /Ocio : Serv. Técnico
Fecha de inscripción : 19/02/2009

MensajeTema: Re: Electroventilador no enciende con el A/A apagado   Miér 20 Nov 2013 - 8:57

Hola Sr. JOsé.
Siempre a su órden.
saludos.
Volver arriba Ir abajo
http://forologan-vzla.forosactivos.net
wilfredo villarroel
Comenzando mi experiencia ForoLogan


Cantidad de envíos : 2
Edad : 43
Localización : maturin
Fecha de inscripción : 22/09/2016

MensajeTema: problemas con electroventilador   Jue 22 Sep 2016 - 8:02

quisiera saber porque mi electroventilador solo enciende en alta cuando la temperatura del motor es muy elevada
Volver arriba Ir abajo
Admin
Admin
avatar

Cantidad de envíos : 1590
Edad : 41
Localización : Edo. Vargas. Venezuela
Empleo /Ocio : Serv. Técnico
Fecha de inscripción : 19/02/2009

MensajeTema: Re: Electroventilador no enciende con el A/A apagado   Jue 22 Sep 2016 - 9:03

wilfredo villarroel escribió:
quisiera saber porque mi electroventilador solo enciende en alta cuando la temperatura del motor es muy elevada

Hola Sr. Wilfredo.
Básicamente el responsable de ése mal funcionamiento que comenta, se debe a la resistencia del electroventilador que posiblemente esté dañado.
Con el scaner, ésto se puede revisar muy detalladamente.
Saludos.
Volver arriba Ir abajo
http://forologan-vzla.forosactivos.net
Contenido patrocinado




MensajeTema: Re: Electroventilador no enciende con el A/A apagado   

Volver arriba Ir abajo
 
Electroventilador no enciende con el A/A apagado
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» problema con el electroventilador
» apagado automatico de luces
» ELECTROVENTILADOR
» Electroventilador
» CREO ES EL ELECTROVENTILADOR

Permisos de este foro:No puedes responder a temas en este foro.
ForoLogan Venezuela :: Foro Mecánica del Logan :: Sistema Enfriamiento del MOTOR-
Cambiar a: