ForoLogan Venezuela

Bienvenido a la Comunidad de Usuarios del Logan en Venezuela
 
ÍndiceÍndice  PortalPortal  MiembrosMiembros  RegistrarseRegistrarse  ConectarseConectarse  
Mantenimientos

Tutoriales en Youtube
Estadísticas
Tenemos 1557 miembros registrados.
El último usuario registrado es VELH.

Nuestros miembros han publicado un total de 6182 mensajes en 604 argumentos.

Comparte | 
 

 Saludos a todos y Consulta de falla Con el ELECTROVENTILADOR de mi Logan (No enciende)

Ver el tema anterior Ver el tema siguiente Ir abajo 
Ir a la página : Precedente  1, 2
AutorMensaje
Admin
Admin
avatar

Cantidad de envíos : 1590
Edad : 41
Localización : Edo. Vargas. Venezuela
Empleo /Ocio : Serv. Técnico
Fecha de inscripción : 19/02/2009

MensajeTema: Re: Saludos a todos y Consulta de falla Con el ELECTROVENTILADOR de mi Logan (No enciende)   Mar 3 Jun 2014 - 10:49

Apreciada Brigitte.
Ante todo, bienvenida al foro.
Con respecto a la falla de su coche, le recomiendo hacer revisar el sistema para evitar daños colaterales peores. La resistencia del electroventilador se encuentra empotrado en la misma escafandra del electro. Parada frente al coche con el capot abierto y metiendo la mirada a su derecha en el radiador, encontrará una pieza rectangular de plástico negro con un cable metido en un tubo corrugado. Allí se encuentra la resistencia.
No está de más, ofrecerle mi servicio técnico para su Logan.
Para más información al respecto puede visitar el siguiente link: http://forologan-vzla.forosactivos.net/t135-servicios-express-para-logan
Volver arriba Ir abajo
http://forologan-vzla.forosactivos.net
luis.djz
Comenzando mi experiencia ForoLogan


Cantidad de envíos : 40
Edad : 31
Localización : Caracas
Fecha de inscripción : 30/04/2011

MensajeTema: Re: Saludos a todos y Consulta de falla Con el ELECTROVENTILADOR de mi Logan (No enciende)   Miér 4 Jun 2014 - 21:08

[img][/img]


[img][/img]
Volver arriba Ir abajo
altahir_78
Comenzando mi experiencia ForoLogan


Cantidad de envíos : 2
Edad : 39
Localización : caracas Venezuela
Fecha de inscripción : 09/06/2014

MensajeTema: Re: Saludos a todos y Consulta de falla Con el ELECTROVENTILADOR de mi Logan (No enciende)   Jue 12 Jun 2014 - 15:45

Hola buenas tardes, tengo un Logan 2008 y se me daño el electro ventilador, cambié el motor y el aspa y no funciona, desconecte el sensor de la temperatura y no funciono tampoco, y prendo el aire acondicionado y además de que no enfría tampoco prendió el electro ventilador, que puedo hacer?
Volver arriba Ir abajo
Admin
Admin
avatar

Cantidad de envíos : 1590
Edad : 41
Localización : Edo. Vargas. Venezuela
Empleo /Ocio : Serv. Técnico
Fecha de inscripción : 19/02/2009

MensajeTema: Re: Saludos a todos y Consulta de falla Con el ELECTROVENTILADOR de mi Logan (No enciende)   Sáb 14 Jun 2014 - 5:29

Hola Isabela..
Con respecto a la falla que comenta, le recomiendo revisar un fusible de 40amp que está en la fusiblera al lado de la batería. Y también revisar que el conector que debe tener directamente el motor del electroventilador, esté realmente conectado y además se encuentre en buenas condiciones,.
Aprovecho para ofrecerle mis servicios técnicos para su Logan. Para más información: http://forologan-vzla.forosactivos.net/t135-servicios-express-para-logan
Volver arriba Ir abajo
http://forologan-vzla.forosactivos.net
wilfredo villarroel
Comenzando mi experiencia ForoLogan


Cantidad de envíos : 2
Edad : 43
Localización : maturin
Fecha de inscripción : 22/09/2016

MensajeTema: Re: Saludos a todos y Consulta de falla Con el ELECTROVENTILADOR de mi Logan (No enciende)   Jue 22 Sep 2016 - 8:26

venia conduciendo y senti un ruido extraño, una explosion en el motor me pare rapidamente abri el capo y resulta que se habia explotado el recipiente del refrigerante de mi renault logan
Volver arriba Ir abajo
aguileragilp
Comenzando mi experiencia ForoLogan
avatar

Cantidad de envíos : 13
Edad : 43
Localización : Pto. la cruz
Empleo /Ocio : Operador de planta
Fecha de inscripción : 20/08/2011

MensajeTema: Re: Saludos a todos y Consulta de falla Con el ELECTROVENTILADOR de mi Logan (No enciende)   Dom 2 Oct 2016 - 19:09

Ante todo un cordial saludo a los amantes del logan... poseo un logan fase 2 2008 al cual no le esta encendiendo el electroventilador, desconecte de la valvula de temperatura, revise los fusibles (los cuales estan buenos aparentemente) y el conector del eletro pero sigue sin encender... lo puse directo con unos cables desde la bateria sin quitar el conector y funcionó... pero fuera de eso nada¡¡¡ quisiera saber si es posible que sea la resistencia del electro lo que podria estar ocasionado la falla... es la primera vez en ocho años q presenta este problema...
Volver arriba Ir abajo
aguileragilp
Comenzando mi experiencia ForoLogan
avatar

Cantidad de envíos : 13
Edad : 43
Localización : Pto. la cruz
Empleo /Ocio : Operador de planta
Fecha de inscripción : 20/08/2011

MensajeTema: Re: Saludos a todos y Consulta de falla Con el ELECTROVENTILADOR de mi Logan (No enciende)   Dom 2 Oct 2016 - 19:25

La mayoria de las veces cuando el logan recalienta es debido a los conectores del electro y la resistencia, siempre es recomendable revisar dichos conectores debido que actualmente los hacen de muy mala calidad (me paso en 2 oportunidades). Saludos
Volver arriba Ir abajo
aguileragilp
Comenzando mi experiencia ForoLogan
avatar

Cantidad de envíos : 13
Edad : 43
Localización : Pto. la cruz
Empleo /Ocio : Operador de planta
Fecha de inscripción : 20/08/2011

MensajeTema: Re: Saludos a todos y Consulta de falla Con el ELECTROVENTILADOR de mi Logan (No enciende)   Lun 3 Oct 2016 - 9:37

Denny revisando nuevamente mi vehiculo me di cuenta que el fusible de 40 amp estaba quemado y ese era el problema. Yo pensaba q los fusibles eran los de 60 que estan cerca de la base del amortiguador pero leyendo tus recomendaciones me di cuenta que estaba equivocado... saludos¡¡¡¡
Volver arriba Ir abajo
Admin
Admin
avatar

Cantidad de envíos : 1590
Edad : 41
Localización : Edo. Vargas. Venezuela
Empleo /Ocio : Serv. Técnico
Fecha de inscripción : 19/02/2009

MensajeTema: Re: Saludos a todos y Consulta de falla Con el ELECTROVENTILADOR de mi Logan (No enciende)   Miér 19 Oct 2016 - 19:09

aguileragilp escribió:
Denny revisando nuevamente mi vehiculo me di cuenta que el fusible de 40 amp estaba quemado y ese era el problema. Yo pensaba q los fusibles eran los de 60 que estan cerca de la base del amortiguador pero leyendo tus recomendaciones me di cuenta que estaba equivocado... saludos¡¡¡¡

Saludos.
Volver arriba Ir abajo
http://forologan-vzla.forosactivos.net
Contenido patrocinado




MensajeTema: Re: Saludos a todos y Consulta de falla Con el ELECTROVENTILADOR de mi Logan (No enciende)   

Volver arriba Ir abajo
 
Saludos a todos y Consulta de falla Con el ELECTROVENTILADOR de mi Logan (No enciende)
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 2 de 2.Ir a la página : Precedente  1, 2
 Temas similares
-
» Saludos para todos
» Saludos para todos...
» SALUDOS PARA TODOS DESDE AVILA
» Saludos a todos los pescadores de canarias!
» SALUDOS A TODOS

Permisos de este foro:No puedes responder a temas en este foro.
ForoLogan Venezuela :: Foro Mecánica del Logan :: Sistema Enfriamiento del MOTOR-
Cambiar a: