ForoLogan Venezuela

Bienvenido a la Comunidad de Usuarios del Logan en Venezuela
 
ÍndiceÍndice  PortalPortal  MiembrosMiembros  RegistrarseRegistrarse  ConectarseConectarse  
Mantenimientos

Tutoriales en Youtube
Estadísticas
Tenemos 1530 miembros registrados.
El último usuario registrado es Jairo Primera.

Nuestros miembros han publicado un total de 6154 mensajes en 594 argumentos.

Comparte | 
 

 Saludos a todos y Consulta de falla Con el ELECTROVENTILADOR de mi Logan (No enciende)

Ver el tema anterior Ver el tema siguiente Ir abajo 
Ir a la página : 1, 2  Siguiente
AutorMensaje
RENERICARDO
Comenzando mi experiencia ForoLogan


Cantidad de envíos : 1
Edad : 57
Localización : TRUJILLO
Fecha de inscripción : 27/05/2013

MensajeTema: Saludos a todos y Consulta de falla Con el ELECTROVENTILADOR de mi Logan (No enciende)   Lun 27 Mayo 2013 - 11:30

Buenas tardes a todos;soy nuevo en el foro,tengo un Logan fase II 2009,se algo de mecanica y le hago al carro todo lo que puedo. El problema que tengo es que el electro no le enciende si no le enciendo el Aire acondicionado;esto me causa problema cuando se apaga el compresor del A/C. Ya le cambie la valvula de temperatura que acciona el electro y nada,pero leyendo algunos comentarios en el foro observe que alguien comento que el electro tiene 2 velocidades;si esto es asi imagino que entonces deberia ser la resistencia del electro que seria la que funciona cuando la valvula le envia la señal;es esto correcto? gracias por sus respuestas!
Volver arriba Ir abajo
Admin
Admin
avatar

Cantidad de envíos : 1588
Edad : 41
Localización : Edo. Vargas. Venezuela
Empleo /Ocio : Serv. Técnico
Fecha de inscripción : 19/02/2009

MensajeTema: Re: Saludos a todos y Consulta de falla Con el ELECTROVENTILADOR de mi Logan (No enciende)   Lun 27 Mayo 2013 - 15:00

Apreciado Sr. Ricardo
Ante todo bienvenido al foro.
COn respecto a a falla de su coche, revise la resistencia que tiene a un lado el electroventilador junto a los relay 's de cada velocidad que están en la fusiblera al lado de la batería.
Saludos.
Volver arriba Ir abajo
http://forologan-vzla.forosactivos.net
joselogan
Impresionado por el Logan
avatar

Cantidad de envíos : 58
Edad : 28
Localización : Maracay
Empleo /Ocio : Entusiasta del Logan
Fecha de inscripción : 31/07/2013

MensajeTema: Re: Saludos a todos y Consulta de falla Con el ELECTROVENTILADOR de mi Logan (No enciende)   Jue 26 Sep 2013 - 10:06

Buen día, cómo están todos? Tengo una pregunta con respecto a la resistencia del electroventilador. Resulta que esa resistencia se me ha quemado 2 veces ya, no se si es porque paso por unos charcos y hace corto, o porque los cables de la resistencia están al reves. Mi Logan es del 2006. Gracias!
Volver arriba Ir abajo
Admin
Admin
avatar

Cantidad de envíos : 1588
Edad : 41
Localización : Edo. Vargas. Venezuela
Empleo /Ocio : Serv. Técnico
Fecha de inscripción : 19/02/2009

MensajeTema: Re: Saludos a todos y Consulta de falla Con el ELECTROVENTILADOR de mi Logan (No enciende)   Jue 26 Sep 2013 - 10:25

Hola JoseLogan
Te recomiendo revisar el estado del conector al motor del Electroventilador..
Saludos.
Volver arriba Ir abajo
http://forologan-vzla.forosactivos.net
joselogan
Impresionado por el Logan
avatar

Cantidad de envíos : 58
Edad : 28
Localización : Maracay
Empleo /Ocio : Entusiasta del Logan
Fecha de inscripción : 31/07/2013

MensajeTema: Re: Saludos a todos y Consulta de falla Con el ELECTROVENTILADOR de mi Logan (No enciende)   Jue 26 Sep 2013 - 12:28

Nunca se ha cambiado el conector, solo está roto el palito que hace que enganche ese conector. Será que se afloja y hace que se queme la resistencia?
Volver arriba Ir abajo
Admin
Admin
avatar

Cantidad de envíos : 1588
Edad : 41
Localización : Edo. Vargas. Venezuela
Empleo /Ocio : Serv. Técnico
Fecha de inscripción : 19/02/2009

MensajeTema: Re: Saludos a todos y Consulta de falla Con el ELECTROVENTILADOR de mi Logan (No enciende)   Jue 26 Sep 2013 - 20:08

Hola José.
Indiferentemente que nunca se haya cambiado (cosa que no supuse), te recomiendo REVISAR el conector, es decir, desconectar, observar, si es necesario, limpiar, reconectar. Y en cuanto al seguro del conector de la resistencia, si ya está roto, hay que buscar la manera de que quede totalmente asegurada la conexión. Te recomiendo utilizar Type rack!!
Saludos.
Volver arriba Ir abajo
http://forologan-vzla.forosactivos.net
juan carlos rodriguez P
Comenzando mi experiencia ForoLogan


Cantidad de envíos : 1
Edad : 38
Localización : caracas
Fecha de inscripción : 13/10/2013

MensajeTema: Re: Saludos a todos y Consulta de falla Con el ELECTROVENTILADOR de mi Logan (No enciende)   Dom 13 Oct 2013 - 9:43

Primero que todo quiero darle mis felicitaciones a este foro! de verdad es excelente!!. soy nuevo en el foro.
Quisiera saber donde esta ubicado el relay del electro ventilador ya que quite la tapa q esta al lado de la bateria y veo varios relay unos de color marron y otros dos grande de color rosado y no se cual de estos es el q tengo q sustituir?, yo tengo el mismo problema q es!, q el electro ventilador solo funciona con el a/a.

Espero sus repuestas y que tengan un feliz dia!!!
Volver arriba Ir abajo
Admin
Admin
avatar

Cantidad de envíos : 1588
Edad : 41
Localización : Edo. Vargas. Venezuela
Empleo /Ocio : Serv. Técnico
Fecha de inscripción : 19/02/2009

MensajeTema: Re: Saludos a todos y Consulta de falla Con el ELECTROVENTILADOR de mi Logan (No enciende)   Dom 13 Oct 2013 - 18:01

Apreciado Juan Carlos Rodríguez.
Ante todo bienvenido al foro.
Con respecto a su problema, le recomiendo revisar el fusible del circuito eléctrico del Electro Ventilador. Es uno amarillo grande de 40amp.
Saludos.
Volver arriba Ir abajo
http://forologan-vzla.forosactivos.net
joselogan
Impresionado por el Logan
avatar

Cantidad de envíos : 58
Edad : 28
Localización : Maracay
Empleo /Ocio : Entusiasta del Logan
Fecha de inscripción : 31/07/2013

MensajeTema: Re: Saludos a todos y Consulta de falla Con el ELECTROVENTILADOR de mi Logan (No enciende)   Mar 29 Oct 2013 - 10:54

Buenas tardes, cómo están hoy? De nuevo les escribo para hacerles una pregunta con respecto al electroventilador de mi carro, resulta que hoy lo dejé en el sol desde la mañana, (Digamos desde 8 am a 1 pm) desde ese tiempo no lo había prendido y fui a llevar a mi prima a 4 cuadras, cuando voy llegando veo que la temperatura subió al tope (9 rayas). Me bajo y el electro no prendía, solo prendía cuando encendía el aire acondicionado, obviamente están bien el fusible, relays y resistencia porque el electro prende con el A/C. Ahora, esto será una falsa indicación del sensor de temperatura? Porque solo prendí el carro y fui a 4 cuadras y ya. Gracias!
Volver arriba Ir abajo
Admin
Admin
avatar

Cantidad de envíos : 1588
Edad : 41
Localización : Edo. Vargas. Venezuela
Empleo /Ocio : Serv. Técnico
Fecha de inscripción : 19/02/2009

MensajeTema: Re: Saludos a todos y Consulta de falla Con el ELECTROVENTILADOR de mi Logan (No enciende)   Mar 29 Oct 2013 - 11:32

Hola JOsé
Efectivamente sería interesante saber la temperatura real del líquido refrigerante. Pero como no podemos saberlo a simple vista, podemos mediante una observación y una prueba asegurarnos del funcionamiento del electro.

Primero: Hay evidencia de recalentamiento? es decir, al indicar las 9 rayas en el indicador de temperatura, se veía un motor recalentado, con el refrigerante burbujeando en el envase?? Olía a quemado el motor?

Segundo: si se desconecta el sensor de temperatura (con motor encendido y el aire apagado), se enciende el electro?? Si se enciende el electro, es un asunto de mala conexión a masa.

OJO: asumo que no hay fugas de refrigerante en el sistema y estamos asumiendo que el termostato está funcionando. (un recalentamiento así tan sorpresivo puede ser el termostato trancado, por ende, dañado)
Saludos.
Volver arriba Ir abajo
http://forologan-vzla.forosactivos.net
joselogan
Impresionado por el Logan
avatar

Cantidad de envíos : 58
Edad : 28
Localización : Maracay
Empleo /Ocio : Entusiasta del Logan
Fecha de inscripción : 31/07/2013

MensajeTema: Re: Saludos a todos y Consulta de falla Con el ELECTROVENTILADOR de mi Logan (No enciende)   Mar 29 Oct 2013 - 14:50

Bueno, les cuento. Hice esas pruebas, de lo primero no hay señales de nada de eso, lo segundo si sirvió, ocurre que fue un electricista a ver mi carro y el mismo hizo esa prueba de desconectar el sensor y prendio el electro, el me dice que hay que cambiar ese sensor porque esta malo. No hay fugas de refrigerante, el sistema esta purgado también. Y el termotasto esta bien porque el agua fluye normal, entonces si puede ser ese sensor que este malo. Tu lo vendes?
Volver arriba Ir abajo
KAYLLER
Impresionado por el Logan
avatar

Cantidad de envíos : 74
Edad : 34
Localización : CARACAS - VENEZUELA/04129565230
Fecha de inscripción : 23/02/2009

MensajeTema: Re: Saludos a todos y Consulta de falla Con el ELECTROVENTILADOR de mi Logan (No enciende)   Jue 31 Oct 2013 - 13:03

buenas tardes, me esta pasando algo parecido a Joselogan.
Al recorrer poca distancia en cola el carro sube la temperatura a 9 rayas, bota el refrigerante, y estos días no me di cuenta de que se estaba botanto el refrigerante y el carro prendió la luz de temperatura del motor (estaba en una cola). Por supuesto apague el carro y espere que la cola terminara para luego arrancar. Mientras no este en cola el carro fino, pero cuando me agarra cola de mas de 5 minutos el carro empieza a recalentar.
El electro funciona bien creo. Prende con el aire encendido y cuando esta apagado tambien (bueno eso creo pq a veces lo escucho)
No se como quitar el sensor de la temperatura para probar el electro.
Un mecanico me dijo que era la empacadura de la camara. (no la consigo original)
Otro mecanico que puede ser la tapa del pote del refrigerante (no la consigo original)
Volver arriba Ir abajo
joselogan
Impresionado por el Logan
avatar

Cantidad de envíos : 58
Edad : 28
Localización : Maracay
Empleo /Ocio : Entusiasta del Logan
Fecha de inscripción : 31/07/2013

MensajeTema: Re: Saludos a todos y Consulta de falla Con el ELECTROVENTILADOR de mi Logan (No enciende)   Mar 5 Nov 2013 - 8:11

Buen día, cómo están todos? Smile Les cuento que ya resolví mi problema cheers , y tengo una recomendación que deberían aplicarlas TODAS las personas que tengan Logan, resulta que si era el sensor de temperatura, ahora, este sensor como está expuesto a mucha corrosión por el refrigerante, lo recomendable esa sacarlo cada 60 mil Km para limpiarlo, así como admin dice para la valvula de mínimo (20 mil Km en este caso), chequear todo esto, en mi sensor se acumuló tanto oxido que el valor de la resistencia variaba tanto que me quemaba la resistencia, igual la compré nueva porque ya tiene 7 años sin cambiarla, porque creo que el dueño anterior no lo hizo ninguna vez. Entonces sáquenla y limpienla, recuerden que el motor tiene que estar FRIO! Para poder sacarla. Como dato, el valor de la resistencia del sensor de temperatura como a 30º C (ambiente) es como de 1500 ohm, a 80ºC - 90ºC es de 400 ohm - 300ohm, medido con multimetro digital.
Volver arriba Ir abajo
joselogan
Impresionado por el Logan
avatar

Cantidad de envíos : 58
Edad : 28
Localización : Maracay
Empleo /Ocio : Entusiasta del Logan
Fecha de inscripción : 31/07/2013

MensajeTema: Re: Saludos a todos y Consulta de falla Con el ELECTROVENTILADOR de mi Logan (No enciende)   Mar 5 Nov 2013 - 8:15

Con repuesta al Sr. KAYLLER, revise que esté funcionando el termostato, que el agua este cayendo en el envase del refrigerante, en conclusión, efectúe todos lo chequeos que aquí se hablan para ir descartando. Y es fácil sacar el conector del sensor, está a la derecha del motor (viendo el carro de frente), debajo del filtro de aire, en la cámara, justo por encima del avioncito, que cuando sacas este sensor, el agua le cae justo en el avioncito (Buena por esa ubicación por cierto a la gente de la Renault scratch) .
Volver arriba Ir abajo
jose arocha
Comenzando mi experiencia ForoLogan


Cantidad de envíos : 21
Edad : 60
Localización : maturin
Empleo /Ocio : Rescte de Almas para Cristo
Fecha de inscripción : 06/07/2011

MensajeTema: Re: Saludos a todos y Consulta de falla Con el ELECTROVENTILADOR de mi Logan (No enciende)   Mar 12 Nov 2013 - 13:01

saludos a todos, mi logan 2008 se le quemo el ventilador, se lo monte nuevo, le monte la electro válvula, y el fusible de 40 Amp. que se avía quemado, pero que do fallando. el ventilador no prende cuando prendo el A.A, sino que prende de forma intermitente. si al guíen a tenido este tipo de falla favor espero me ayuden amigos.
Volver arriba Ir abajo
Admin
Admin
avatar

Cantidad de envíos : 1588
Edad : 41
Localización : Edo. Vargas. Venezuela
Empleo /Ocio : Serv. Técnico
Fecha de inscripción : 19/02/2009

MensajeTema: Re: Saludos a todos y Consulta de falla Con el ELECTROVENTILADOR de mi Logan (No enciende)   Mar 12 Nov 2013 - 13:50

Hola José Arocha
Revisa la resistencia del electroventilador..
Saludos.
Volver arriba Ir abajo
http://forologan-vzla.forosactivos.net
jose arocha
Comenzando mi experiencia ForoLogan


Cantidad de envíos : 21
Edad : 60
Localización : maturin
Empleo /Ocio : Rescte de Almas para Cristo
Fecha de inscripción : 06/07/2011

MensajeTema: Re: Saludos a todos y Consulta de falla Con el ELECTROVENTILADOR de mi Logan (No enciende)   Miér 13 Nov 2013 - 19:08

saludos, gracias Admin, ya la revise con el multímetro y esta bien, desconecte la electro válvula con el motor en marcha y no arranco el electro, los relay están bien y el fusible, que mas puedo revisar.
Volver arriba Ir abajo
Admin
Admin
avatar

Cantidad de envíos : 1588
Edad : 41
Localización : Edo. Vargas. Venezuela
Empleo /Ocio : Serv. Técnico
Fecha de inscripción : 19/02/2009

MensajeTema: Re: Saludos a todos y Consulta de falla Con el ELECTROVENTILADOR de mi Logan (No enciende)   Jue 14 Nov 2013 - 19:18

Hola José Arocha..
Cómo revisó la resistencia??Que valores le arrojó el multímetro..??
Saludos.
Volver arriba Ir abajo
http://forologan-vzla.forosactivos.net
joselogan
Impresionado por el Logan
avatar

Cantidad de envíos : 58
Edad : 28
Localización : Maracay
Empleo /Ocio : Entusiasta del Logan
Fecha de inscripción : 31/07/2013

MensajeTema: Re: Saludos a todos y Consulta de falla Con el ELECTROVENTILADOR de mi Logan (No enciende)   Mar 19 Nov 2013 - 7:16

Buen día, el problema del sr José Arocha está dificil porque obtuve mucha experiencia con el problema que presenté y si él ya revisó todo lo humanamente posible que dice este foro, entonces o es el electro que está malo, o es una falla eléctrica toda extraña, revise todos lo cables de tierra...
Volver arriba Ir abajo
jenks
Comenzando mi experiencia ForoLogan


Cantidad de envíos : 11
Edad : 37
Localización : anaco edo anzoategui
Fecha de inscripción : 26/08/2012

MensajeTema: Re: Saludos a todos y Consulta de falla Con el ELECTROVENTILADOR de mi Logan (No enciende)   Mar 19 Nov 2013 - 9:20

buen dia, tengo curiosidad con respecto al sentido de giro del aspa del electroventilador, viendolo desde el puesto del chofer: gira de derecha a izquierda o de izquierda a derecha?
Volver arriba Ir abajo
joselogan
Impresionado por el Logan
avatar

Cantidad de envíos : 58
Edad : 28
Localización : Maracay
Empleo /Ocio : Entusiasta del Logan
Fecha de inscripción : 31/07/2013

MensajeTema: Re: Saludos a todos y Consulta de falla Con el ELECTROVENTILADOR de mi Logan (No enciende)   Mar 19 Nov 2013 - 9:39

Coloca la mano detrás y que le este mandando aire al motor, eso significa que esta absorviendo aire del medio ambiente para enfriar el liquido.
Volver arriba Ir abajo
jenks
Comenzando mi experiencia ForoLogan


Cantidad de envíos : 11
Edad : 37
Localización : anaco edo anzoategui
Fecha de inscripción : 26/08/2012

MensajeTema: Re: Saludos a todos y Consulta de falla Con el ELECTROVENTILADOR de mi Logan (No enciende)   Mar 19 Nov 2013 - 9:47

o sea del radiador hacia el motor?
Volver arriba Ir abajo
joselogan
Impresionado por el Logan
avatar

Cantidad de envíos : 58
Edad : 28
Localización : Maracay
Empleo /Ocio : Entusiasta del Logan
Fecha de inscripción : 31/07/2013

MensajeTema: Re: Saludos a todos y Consulta de falla Con el ELECTROVENTILADOR de mi Logan (No enciende)   Mar 19 Nov 2013 - 13:10

Si, exacto, del radiador hacia el motor. Recuerda que el radiador debe ser enfriado, por ello toma aire frío del medio ambiente para cumplir esta función.
Volver arriba Ir abajo
mjsantanap
Comenzando mi experiencia ForoLogan


Cantidad de envíos : 1
Edad : 35
Localización : caracas
Fecha de inscripción : 13/03/2014

MensajeTema: Re: Saludos a todos y Consulta de falla Con el ELECTROVENTILADOR de mi Logan (No enciende)   Jue 13 Mar 2014 - 14:02

Buenas tardes muy util sus opiniones, gracias... primera vez que tengo un Renault y hoy en una cola se me apago y al pasar mas de una hora apagado porque de paso me quede sin bateria prendio normal... la temperatura a veces sube al tope y al pasar un rato baja de nuevo a 6 rayas.... no se que pueda ser? Gracias
Volver arriba Ir abajo
BRIGITTE N
Comenzando mi experiencia ForoLogan


Cantidad de envíos : 3
Edad : 29
Localización : CARACAS
Fecha de inscripción : 26/03/2014

MensajeTema: Re: Saludos a todos y Consulta de falla Con el ELECTROVENTILADOR de mi Logan (No enciende)   Lun 2 Jun 2014 - 14:19

BUENAS TARDES AMIGO, MUY BUENOS TUS CONSEJOS, PODRIAS INDICARME DONDE ESTA SITUADA LA RESISTENCIA DEL ELECTROVENTILADOR? RESULTA QUE LLEVE MI CARRO A UN MECANICO LOGAN 2008 PORQUE EL CARRO LE ESTABA SUBIENDO LA TEMPERATURA, EL ELECTRO NO ENCIENDE CUANDO EL CARRO COMIENZA A CALENTAR ESTA COMO A DESTIEMPO, EL MECANICO ME HIZO COMPRAR UN EECTRO NUEVO Y SIGO CON LA MISMA FALLA. PODRIAS SUGERIRME ALGO AL RESPECTO?
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: Saludos a todos y Consulta de falla Con el ELECTROVENTILADOR de mi Logan (No enciende)   

Volver arriba Ir abajo
 
Saludos a todos y Consulta de falla Con el ELECTROVENTILADOR de mi Logan (No enciende)
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 2.Ir a la página : 1, 2  Siguiente
 Temas similares
-
» Saludos para todos
» Saludos para todos...
» SALUDOS PARA TODOS DESDE AVILA
» Saludos a todos los pescadores de canarias!
» SALUDOS A TODOS

Permisos de este foro:No puedes responder a temas en este foro.
ForoLogan Venezuela :: Foro Mecánica del Logan :: Sistema Enfriamiento del MOTOR-
Cambiar a: